ポスター作成画面でを押すと、編集メニューで以下の設定ができます。
レイヤーメニュー
 |
選択中のレイヤーの1つ上に、新しいレイヤーを差し込みます。 |
 |
前(1つ下)のレイヤーを選択します。 |
 |
先(1つ上)のレイヤーを選択します。 |
 |
選択中のレイヤーをコピーして、1つ上のレイヤーに差し込みます。 |
 |
前(1つ下)のレイヤーと、選択中のレイヤーの順番を入れ替えます。 |
 |
先(1つ上)のレイヤーと、選択中のレイヤーの順番を入れ替えます。 |
 |
最後に消したレイヤーを復活させます。 |
 |
選択中のレイヤーを一番下に移します。 |
 |
選択中のレイヤーを一番上に移します。 |
 |
選択中のレイヤーを消します。 |
 |
キャンバス内にあるレイヤーを直接選択できます。 |
 |
選択中のレイヤーの色をコピーします。これを選択したあと、キャンバス内にあるレイヤーを選ぶと、その色をコピー元と同じ色に変えられます。 |
ツールメニュー
 |
キャンバスのカーソルを移動モードにします。 |
 |
キャンバスのカーソルを回転モードにします。 |
 |
キャンバスのカーソルをスケールモードにします。 |
 |
選択中のレイヤーを左右反転します(変形・回転前の状態を反転します)。 |
 |
キャンバスのカーソルを荒い回転モードにします。 |
 |
キャンバスのカーソルを自由なスケールモードにします。 |
 |
選択中のレイヤーの色を、スポイトで選択した場所の色に変えられます。 |
 |
選択中のレイヤーの回転をリセットします。 |
 |
選択中のレイヤーの大きさや縦横比をリセットします。 |
ページメニュー

 |
スケッチブック上で前後にあるページに移動できます。右の数字は、ページ番号です。 |
 |
現在のページに描かれた絵をコピーするとともに、ページを空白にします。 |
 |
現在のページに描かれた絵をコピーします。 |
 |
コピーされている内容を、現在のページに貼り付けます。 |